Yealink SIP-T74W

ID2850
Описание

Yealink SIP-T74W

Yealink SIP-T74W — бизнес IP-телефон для офиса с 16 SIP-аккаунтами, встроенными Wi-Fi и Bluetooth, PoE и 2×Gigabit портами. Поддерживает USB-гарнитуры и запись разговоров на USB, а также расширение клавишами BLF через модули EXP55.

Продажа в Узбекистане: поможем подобрать под вашу IP-АТС/провайдера и настроить (Ташкент и регионы).

Технические характеристики

Телефония и функции
SIP-аккаунты16 SIP-аккаунтов
Основные функцииУдержание, Mute, DND, быстрый набор/горячая линия, переадресация, ожидание, трансфер, групп. прослушивание, экстренные вызовы, redial/возврат, автоответ, прямой IP-вызов, XML-браузер, Action URL/URI, RTCP-XR
Конференция10-сторонняя конференция
Клавиши и масштабирование
Программируемые BLFДо 50 программируемых кнопок BLF (5 страниц)
Модули расширенияДо 3 модулей EXP55 (до 234 программируемых BLF для оптимизации работы)
USB и совместимость
USB 2.0 Подключение USB-гарнитуры и запись разговоров на USB-накопитель.
Поддержка Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38 (через USB).
Аудио и кодеки
АудиоHD-звук, HAC; Acoustic Shield; Smart Noise Filtering; полнодуплексная громкая связь с AEC
Кодеки (wideband)AMR-WB (опционально), G.722
Кодеки (narrowband)AMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
DTMFIn-band, Out-of-band (RFC2833), SIP INFO
Алгоритмы голосаVAD, CNG, PLC, AJB, AGC (и др.)
Сеть и безопасность
ПротоколыSIPv1 (RFC2543), SIPv2 (RFC3261); IPv4/IPv6; NAT; STUN; резервирование SIP-сервера
СетьStatic/DHCP; HTTP/HTTPS веб-сервер; SNTP; UDP/TCP/DNS-SRV (RFC3263); QoS 802.1p/Q (VLAN), DSCP
БезопасностьTLS 1.3; HTTPS-сертификаты; AES-шифрование конфигурации (AES256); MD5/SHA1/SHA224/SHA256/SHA384/SHA512; IEEE 802.1X; LLDP/CDP/DHCP VLAN; ICE; WPA2/WPA3; Secure boot; GARP; аппаратное шифрование TEE; SRTP (с примечанием по регионам поставки)
Интерфейсы и питание
Беспроводные модулиВстроенный двухдиапазонный Wi-Fi 2.4/5 ГГц (802.11a/b/g/n/ac/ax), встроенный Bluetooth 5.0
Ethernet2× RJ45 10/100/1000 Мбит/с (Gigabit)
PoEIEEE 802.3af, Class 2
ПортыUSB (5 В, 0.5 А), RJ9 (трубка), RJ9 (гарнитура), Kensington-слот
БП / потреблениеБлок питания: вход 100–240 В, выход 5 В, 2 А; потребление: 1.30–1.50 Вт (БП) / 1.516–1.824 Вт (PoE)
Условия эксплуатации и габариты
Размеры (Ш×Г×В)234.95 × 212.57 × 55.14 мм
Температура / влажность−10…+45 °C; 5–90%
ДополнительноДатчик Холла; возможность крепления на стену (аксессуар не входит в комплект)
Комплектация
В коробкеIP-телефон, проводная трубка, Ethernet-кабель, подставка, краткое руководство, гарантийный талон
Упаковка и логистика
Инд. упаковка (мм) / вес258 × 247 × 99 мм; 1.2 кг
Короб (мм) / кол-во / вес / объём515 × 254 × 274 мм; 5 шт; 6.65 кг; 0.03 м³

Примечание: возможности SRTP могут зависеть от региона поставки (указано в спецификации).

Особенности
Portlar
USB (5 V, 0.5 A), RJ9 (trubka), RJ9 (garnitura), Kensington-uya
Konferensiya
10 tomonlama konferentsiya
Umumiy
-
Komplektatsiya
Protokollar
SIPv1 (RFC2543), SIPv2 (RFC3261); IPv4/IPv6; NAT; STUN; SIP-server rezervlash
SIP-akkauntlar
16 SIP-akkaunt
Kengaytirish modullari
Gacha 3 модулей EXP55 (до 234 программируемых BLF для оптимизации работы)
Audio
HD-ovoz, HAC; Acoustic Shield; Smart Noise Filtering; to'liq dupleks karnay (AEC bilan)
Kodeklar (keng polosali)
AMR-WB (ixtiyoriy), G.722
Kodeklar (tor polosali)
AMR-NB (ixtiyoriy), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
DTMF
In-band, Out-of-band (RFC2833), SIP INFO
Ovoz algoritmlari
VAD, CNG, PLC, AJB, AGC (va boshqalar)
Quti (mm) / soni / og'irlik / hajm
515 × 254 × 274 mm; 5 dona; 6.65 kg; 0.03 m³
Tarmoq
Static/DHCP; HTTP/HTTPS veb-server; SNTP; UDP/TCP/DNS-SRV (RFC3263); QoS 802.1p/Q (VLAN), DSCP
Ethernet
2× RJ45 10/100/1000 Mbit/s (Gigabit)
PoE
IEEE 802.3af, Class 2
Quvvat manbai / iste'mol
Блок питания: вход 100–240 В, выход 5 В, 2 А; потребление: 1.30–1.50 Вт (БП) / 1.516–1.824 Вт (PoE)
Qo‘shimcha
Hall sensori; devorga o'rnatish imkoniyati (aksessuar to'plamga kirmaydi)
Harorat / namlik
−10…+45 °C; 5–90%
Отзывы

Hech qanday sharh topilmadi

Характеристики

O‘lchamlari (En x Bal x Ch) 234.95 × 212.57 × 55.14 мм
DTMF In-band, Out-of-band (RFC2833), SIP INFO
DTMF In-band, Out-of-band (RFC2833), SIP INFO
Komplektatsiya IP-телефон, проводная трубка, Ethernet-кабель, подставка, краткое руководство, гарантийный талон
Komplektatsiya IP-telefon, simli trubka, Ethernet-kabel, stend, qisqacha qo'llanma, kafolat taloni
Protokollar SIPv1 (RFC2543), SIPv2 (RFC3261); IPv4/IPv6; NAT; STUN; резервирование SIP-сервера
Protokollar SIPv1 (RFC2543), SIPv2 (RFC3261); IPv4/IPv6; NAT; STUN; SIP-server rezervlash
Simsiz rejim Встроенный двухдиапазонный Wi-Fi 2.4/5 ГГц (802.11a/b/g/n/ac/ax), встроенный Bluetooth 5.0
Qo‘shimcha Датчик Холла; возможность крепления на стену (аксессуар не входит в комплект)
Qo‘shimcha Hall sensori; devorga o'rnatish imkoniyati (aksessuar to'plamga kirmaydi)
Asosiy funksiyalar Удержание, Mute, DND, быстрый набор/горячая линия, переадресация, ожидание, трансфер, групп. прослушивание, экстренные вызовы, redial/возврат, автоответ, прямой IP-вызов, XML-браузер, Action URL/URI, RTCP-XR
Tarmoq Static/DHCP; HTTP/HTTPS веб-сервер; SNTP; UDP/TCP/DNS-SRV (RFC3263); QoS 802.1p/Q (VLAN), DSCP
Tarmoq Static/DHCP; HTTP/HTTPS veb-server; SNTP; UDP/TCP/DNS-SRV (RFC3263); QoS 802.1p/Q (VLAN), DSCP
Audio HD-звук, HAC; Acoustic Shield; Smart Noise Filtering; полнодуплексная громкая связь с AEC
Audio HD-ovoz, HAC; Acoustic Shield; Smart Noise Filtering; to'liq dupleks karnay (AEC bilan)
PoE IEEE 802.3af, Class 2
PoE IEEE 802.3af, Class 2
Dasturlashtiriladigan tugmalar До 50 программируемых кнопок BLF (5 страниц)
Xavfsizlik TLS 1.3; HTTPS-сертификаты; AES-шифрование конфигурации (AES256); MD5/SHA1/SHA224/SHA256/SHA384/SHA512; IEEE 802.1X; LLDP/CDP/DHCP VLAN; ICE; WPA2/WPA3; Secure boot; GARP; аппаратное шифрование TEE; SRTP (с примечанием по регионам поставки)
Portlar USB (5 В, 0.5 А), RJ9 (трубка), RJ9 (гарнитура), Kensington-слот
Portlar USB (5 V, 0.5 A), RJ9 (trubka), RJ9 (garnitura), Kensington-uya
Konferensiya 10-сторонняя конференция
Konferensiya 10 tomonlama konferentsiya
SIP-akkauntlar 16 SIP-аккаунтов
SIP-akkauntlar 16 SIP-akkaunt
Ethernet 2× RJ45 10/100/1000 Мбит/с (Gigabit)
Ethernet 2× RJ45 10/100/1000 Mbit/s (Gigabit)
Harorat / namlik −10…+45 °C; 5–90%
Harorat / namlik −10…+45 °C; 5–90%
Kengaytirish modullari До 3 модулей EXP55 (до 234 программируемых BLF для оптимизации работы)
Kengaytirish modullari Gacha 3 модулей EXP55 (до 234 программируемых BLF для оптимизации работы)
Kodeklar (keng polosali) AMR-WB (опционально), G.722
Kodeklar (keng polosali) AMR-WB (ixtiyoriy), G.722
Kodeklar (tor polosali) AMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
Kodeklar (tor polosali) AMR-NB (ixtiyoriy), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
Ovoz algoritmlari VAD, CNG, PLC, AJB, AGC (и др.)
Ovoz algoritmlari VAD, CNG, PLC, AJB, AGC (va boshqalar)
Quvvat manbai / iste'mol Блок питания: вход 100–240 В, выход 5 В, 2 А; потребление: 1.30–1.50 Вт (БП) / 1.516–1.824 Вт (PoE)
Quvvat manbai / iste'mol Блок питания: вход 100–240 В, выход 5 В, 2 А; потребление: 1.30–1.50 Вт (БП) / 1.516–1.824 Вт (PoE)
Quti (mm) / soni / og'irlik / hajm 515 × 254 × 274 мм; 5 шт; 6.65 кг; 0.03 м³
Quti (mm) / soni / og'irlik / hajm 515 × 254 × 274 mm; 5 dona; 6.65 kg; 0.03 m³
Ind. qadoq / og'irlik 258 × 247 × 99 мм; 1.2 кг
2 x USB 2.0 Подключение USB-гарнитуры и запись разговоров на USB-накопитель. Поддержка Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38 (через USB).