Yealink CP935W

Описание

Yealink CP935W — это беспроводной сенсорный конференц-телефон корпоративного уровня для конференц-залов малого и среднего размера.

Акустически прозрачная ткань, которой покрыта часть корпуса CP935W, непроницаема при любых случайных разливах жидкости, ЖК-экран имеет олеофобное покрытие (препятствующее загрязнению отпечатками пальцев), а удобный и логичный пользовательский интерфейс позволяет легко управлять конференцией. CP935W оснащен встроенным аккумулятором и модулем Wi-Fi, поэтому учетная запись SIP может быть зарегистрирована непосредственно через Wi-Fi.

Кроме того, CP935W можно подключить к мобильным устройствам через Bluetooth или USB-порт, чтобы организовать гибридную конференцию.

Минималистичный дизайн, простой в использовании пользовательский интерфейс

Черная акустически прозрачная ткань не препятствует проникновению звука, при этом устойчива к воздействию воды, жира и других загрязняющих веществ. Ультратонкий корпус телефона подчеркивает деловой стиль конференц-зала, форм-фактор обеспечивает устойчивое положение на рабочем столе, а специальный разъем позволяет скрыть провода. Простой интерфейс на базе ОС Linux позволяет пользователям начинать конференцию по нажатию одной кнопки.

Встроенный аккумулятор, Wi-Fi и DECT

CP935W оснащен встроенным аккумулятором и модулем Wi-Fi, поэтому учетная запись SIP может быть зарегистрирована непосредственно через Wi-Fi. Это позволяет подключить CP935W без использования адаптера питания/сетевого кабеля и освободить конференц-зал от проводов.

HD-звук, качественная связь

CP935W имеет Y-образный дизайн. Телефон оснащен 6 встроенными микрофонами, обеспечивая захват голоса в радиусе до 6 метров/на 360° и передавая собеседникам четкое и естественное звучание речи.

Оптимальный набор функций и широкое покрытие

CP935W поддерживает 5-стороннюю конференц-связь, позволяя участникам из разных точек общаться без каких-либо препятствий и помех, а также снижая затраты компании. CP935W можно подключить к мобильным устройствам через Bluetooth или USB-порт, реализуя гибридную конференцию. Кроме того, беспроводной Bluetooth-микрофон CPW25 (поставляется опционально) обеспечивает дополнительный охват (3 м), что позволяет расширить возможности CP935W.

Аудио функции:

  • Звук формата Optimal HD;
  • Технология защиты от шума Yealink;
  • Технология шумоподавления Smart Noise Filtering;
  • Рабочая дистанция захвата голоса: 6 метров;
  • Применяется для небольших и средних конференц-залов;
  • 6 встроенных микрофонов;
  • Динамик:
    • Частота: 100-20 000 Гц;
    • Громкость: 94dB;
  • Полнодуплексная связь (Full-duplex) с AEC (подавление эха);
  • Кодеки: G722, G722.1C, G726, G729, G729A, G723, iLBC, Opus, PCMU (G.711A), PCMA (G.711μ,) AMR;
  • DTMF: In-band, Out-of-band (RFC 2833) и SIP INFO;
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона).

Функции телефона:

  • 1 SIP-аккаунт;
  • Удержание, отключение микрофона, DND (не беспокоить), запись разговора, горячая линия;
  • 5-сторонняя конференция;
  • Повторный набор номера, режим ожидания, экстренные вызовы;
  • Переадресация вызова, трансфер вызова, правила набора;
  • Выбор мелодии/загрузка/удаление;
  • Ручная/автоматическая установка времени;
  • Регулировка громкости;
  • Сопряжение через Bluetooth;
  • Мгновенное создание конференции;
  • Плавное подключение к конференции;
  • Активный динамик;
  • Вызов по IP (peer-to-peer);
  • Сброс до заводских настроек, перезагрузка.

Сетевые характеристики и безопасность:

  • SIP v1 (RFC2543), v2 (RFC3261);
  • Поддержка резервирования SIP-сервера;
  • IPv4/IPv6;
  • Поддержка STUN-сервера;
  • Способы вызова: Proxy и peer-to-peer (по IP-адресу);
  • HTTP/HTTPS-сервер;
  • Синхронизация времени и даты через SNTP;
  • UDP/TCP/DNS-SRV (RFC3263);
  • Поддержка TLS;
  • Управление HTTPS-сертификатами;
  • AES шифрование конфигурационных файлов;
  • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess);
  • Поддержка L2TP;
  • Поддержка WPA2;
  • Безопасная загрузка.

Физические характеристики:

  • Цвет: Чёрный;
  • Дальность действия Wi-Fi: до 300 метров;
  • Потребление через блок питания: 2.2~6W;
  • Емкость аккумулятора: 7800 мАч;
  • Время зарядки: 4 часа;
  • До 75 часов работы в режиме ожидания в режиме Wi-Fi (в идеальных условиях);
  • До 15 часов работы в режиме разговора (в идеальных условиях);
  • Размеры (Ш*Г*В): 288.6мм*285.2мм*63.9мм;
  • Рабочая влажность: 10~90%;
  • Рабочая температура: -10~40˚C.
Особенности
Порты
1 порт USB 2.0 Type-C; Разъём для замка.
Общие
-
Бренд
Модель
Операционная система
Питание и PoE
-
Максимальное энергопотребление
Физические параметры
-
Варианты цветового оформления
Экран
4" мультисенсорный экран с разрешением 480x800
Стандарты беспроводных сетей
-
Тип устройства
-
Bluetooth
Встроенный 4.2
Wi-Fi
Встроенный
Время работы
До 75 часов работы в режиме ожидания в режиме Wi-Fi; До 15 часов работы в режиме разговора
Аккумулятор
7800 мАч
Тип
ОС
Linux
Поддержка VPN
Да
Поддержка PoE
Нет
Крепление на стену
Настольный
Отзывы

Отзывы не найдены

Характеристики

Операционная система Linux
Бренд Yealink
Варианты цветового оформления Черный
Тип Беспроводной сенсорный конференц-телефон
Тип Simsiz sensorli konferents-telefon
Крепление на стену Настольный
Экран 4" мультисенсорный экран с разрешением 480x800
Экран 4" multi-sensorli ekran (480x800 ruxsat)
Поддержка VPN Да
Поддержка PoE Нет
Аккумулятор 7800 мАч
Аккумулятор 7800 mAh
Bluetooth Встроенный 4.2
Bluetooth O'rnatilgan 4.2
Wi-Fi Встроенный
Wi-Fi O'rnatilgan
Порты 1 порт USB 2.0 Type-C; Разъём для замка.
Порты 1 port USB 2.0 Type-C; Qulf uchun ulagich
ОС Linux
ОС Linux
Время работы До 75 часов работы в режиме ожидания в режиме Wi-Fi; До 15 часов работы в режиме разговора
Время работы Gacha 75 soat kutish rejimi (Wi-Fi rejimida); Gacha 15 soat suhbat rejimi