Yeastar K2-1000

Описание

IP-АТС Yeastar K2 1000 это полностью программная корпоративная IP-АТС, предназначенная для предприятий объёмом до 1000 абонентов (расширяется до 2000 абонентов).

Система связи обладает исключительной надежностью, обеспечивает обработку до 200 одновременных вызовов и полностью совместима со всеми типами шлюзов FXS, FXO, GSM, WCDMA, ISDN BRI, E1/T1/PRI производства компании Yeastar

Интерфейс управления IP-АТС идентичен интерфейсу управления телефонных станций S-серии ( S300, S100, S50, S20, S412 ), кроме того мониторинг и управление IP-АТС может производиться посредством облачного интерфейса Remote Management, единой системы контроля и управления IP-АТС и VoIP шлюзов компании Yeastar 

IP-АТС может распространяться как в виде программно-аппаратного комплекса, так и в виде программного обеспечения, что позволяет устанавливать IP-АТС как на локальные сервера, так и в виртуальную среду в рамках IT инфраструктуры компании.

Ключевые функции:

  • Автоматический секретарь
  • Запись переговоров
  • Аудио-конференцсвязь
  • Мобильный клиент Linkus Cloud Service для смартфонов Android и iOS
  • Auto Provision для устройств Yeastar, Yealink, Gigaset, Cisco, Polycom, Avaya, Snom, VTech, Alcatel, Panasonic, Htek и Fanvil
  • Резервирование сервера в случае аварии
  • Расширение до 2000 абонентов и 500 одновременных вызовов
* некоторые функции требуют приобретения дополнительных лицензий

Возможности:

  • Автоматическая запись разговоров
  • Трансфер вызова
  • Переадресация вызова
  • Парковка вызова
  • Захват вызова
  • Групповой вызов
  • Маршрутизация вызова
  • Прилипание вызова (AutoCLIP)
  • Многоточечный вызов (SIP Forking)
  • Режим ожидания
  • Оповещение (Paging Call)
  • Интерком
  • Конференц-комнаты
  • Режим не беспокоить (DND)
  • Очередь
  • Интерактивный голосовой автоответчик (IVR) с гибкой конфигурацией
  • Музыка в режиме ожидания (Music On Hold)
  • Голосовая почта
  • Быстрый набор
  • Система внешнего доступа к линиям АТС (DISA — Direct Inward System Access)
  • Личный кабинет пользователя
  • Отображение статуса абонента (BLF)
  • Autoprovision
  • LDAP
  • Доступ к линиям по PIN-коду
  • Привязка мобильного номера к внутреннему номеру абонента
  • Записная книга
  • Черный список
  • Детализация звонков (CDR)
  • SIP SMS
  • Поддержка видео
  • Функция вмешательства (прослушивание, подсказка, вмешательство)
  • Запись разговора (one touch record)
  • Call Back
  • Голосовая почта до 40 000 минут ( может быть расширено )
  • Автоматическое резервное копирование настроек
  • Компьютеро-телефонная интеграция (CTI)
  • Контакты Yeastar
  • Факс в PDF
  • Busy Camp-on
  • Простой протокол сетевого управления (SNMP)
  • Интерфейс прикладного программирования (API)



VoIP характеристики

  • VoIP линий: 400 ( используются в том числе для подключения шлюзов Yeastar )
  • Протокол: SIP 2.0 (RFC3261) и IAX2
  • Транспорт: UDP, TCP, TLS
  • Транспорт: SRTP (Внимание! В продуктах, предназначенных для стран-участников таможенного союза, данный функционал отсутствует!)
  • Аудиокодеки: G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC, Opus
  • Видеокодеки: H263, H263P, H264, MPEG4
  • Факс: Т.30, Т.38, G.711 Passthrough
  • Режим DTMF: In-band, RFC4733, RFC2833, SIP INFO



Сетевые характеристики

  • 2 режима работы с сетью: Статический IP и Динамический IP (DHCP)
  • Межсетевой экран
  • Поддержка VLAN
  • Поддержка SNMP
  • PPPoE
  • DDNS
  • QoS
  • DHCP-сервер
  • OpenVPN (Внимание! В продуктах, предназначенных для стран-участников таможенного союза, данный функционал отсутствует!)


Xарактеристики сервера для размещения программного обеспечения

STSS Flagman YSK2 в составе:

  • 3.70-4.10GHz Intel® Xeon® E3-1240 v6 (Kaby Lake)
  • 4-Core Hyper-Threading, 8GT/s DMI3, 8MB Smart Cache Intel® C236 chipset
  • 2 х DIMM 4GB DDR-4 PC4-19200 ECC, SingleRank x8
  • 2 х Intel® i210-AT PCI-E Gigabit LAN Network Interface Controller
  • 4-internal channel SAS 12G LSISAS3108 HW RAID (0,1,10,5,50,6,60) controller 1GB cache
  • 4 дисковых отсека HotSwap 3.5" SAS 12G / SATA 6G
  • 2 х HDD 1000GB SATA 6G 7200rpm Enterprise Drive
  • отказоустойчивый БП 100-240V с возможностью горячей замены 1+1 400Вт, КПД 90%

Гарантия 36 месяцев. Ремонт и обслуживание в сервисном центре.

Производитель оставляет за собой право без предварительного уведомления вносить изменения в конструкцию, комплектацию или технологию изготовления изделия с целью оптимизации его технических характеристик.


Особенности
Порты
-
Гарантия
36 месяцев
Общие
-
Бренд
Модель
Питание и PoE
-
Максимальное энергопотребление
Физические параметры
-
Варианты цветового оформления
Дисковые отсеки
4 HotSwap 3.5" SAS 12G / SATA 6G
Тип устройства
Программная IP-АТС
Процессор
Форм-фактор
1U Rackmount
Поддерживаемые шлюзы
FXS, FXO, GSM, WCDMA, ISDN BRI, E1/T1/PRI (Yeastar)
Максимальное количество одновременных вызовов
200 (базовая)
Максимальное количество абонентов
1000 (расширяется до 2000)
Оперативная память
Чипсет
Intel® C236
Сетевые контроллеры
2 х Intel® i210-AT PCI-E Gigabit LAN
RAID контроллер
LSISAS3108 HW RAID (0,1,10,5,50,6,60) 1GB cache
Накопители
2 х HDD 1000GB SATA 6G 7200rpm Enterprise
Блок питания
1+1 400Вт, КПД 90%, горячая замена
Стандарты беспроводных сетей
-
Отзывы

Отзывы не найдены

Характеристики

Оперативная память 2 х DIMM 4GB DDR-4 PC4-19200 ECC
Оперативная память 2 x DIMM 4GB DDR-4 PC4-19200 ECC
Варианты цветового оформления Черный
Процессор Intel® Xeon® E3-1240 v6 (Kaby Lake) 3.70-4.10GHz, 4-Core Hyper-Threading
Процессор Intel® Xeon® E3-1240 v6 (Kaby Lake) 3.70-4.10GHz, 4-Core Hyper-Threading
Блок питания 1+1 400Вт, КПД 90%, горячая замена
Блок питания 1+1 400W, samaradorlik 90%, issiq almashtirish
Чипсет Intel® C236
Чипсет Intel® C236
Тип устройства Программная IP-АТС
Тип устройства Dasturiy IP-ATS
Форм-фактор 1U Rackmount
Форм-фактор 1U Rackmount
Гарантия 36 месяцев
Гарантия 36 oy
Максимальное количество одновременных вызовов 200 (базовая)
Максимальное количество одновременных вызовов 200 (asosiy)
Максимальное количество абонентов 1000 (расширяется до 2000)
Максимальное количество абонентов 1000 (2000 gacha kengaytiriladi)
Поддерживаемые шлюзы FXS, FXO, GSM, WCDMA, ISDN BRI, E1/T1/PRI (Yeastar)
Поддерживаемые шлюзы FXS, FXO, GSM, WCDMA, ISDN BRI, E1/T1/PRI (Yeastar)
Сетевые контроллеры 2 х Intel® i210-AT PCI-E Gigabit LAN
Сетевые контроллеры 2 x Intel® i210-AT PCI-E Gigabit LAN
RAID контроллер LSISAS3108 HW RAID (0,1,10,5,50,6,60) 1GB cache
RAID контроллер LSISAS3108 HW RAID (0,1,10,5,50,6,60) 1GB cache
Дисковые отсеки 4 HotSwap 3.5" SAS 12G / SATA 6G
Дисковые отсеки 4 HotSwap 3.5" SAS 12G / SATA 6G
Накопители 2 х HDD 1000GB SATA 6G 7200rpm Enterprise
Накопители 2 x HDD 1000GB SATA 6G 7200rpm Enterprise