Yeastar K2-1000

K2-1000
Описание

IP-ATX Yeastar K2 1000 — 1000 tagacha abonent (2000 abonentgacha kengaytiriladi) uchun mo'ljallangan to'liq dasturiy korporativ IP-ATX.

Aloqa tizimi istisno ishonchlilikka ega, 200 tagacha bir vaqtning o'zida qo'ng'iroqni qayta ishlashni ta'minlaydi va Yeastar kompaniyasining FXS, FXO, GSM, WCDMA, ISDN BRI, E1/T1/PRI shlyuzlarining barcha turlari bilan to'liq mos keladi.

IP-ATX boshqaruv interfeysi S-seriyali (S300, S100, S50, S20, S412) telefon stansiyalarini boshqarish interfeysi bilan bir xil, bundan tashqari IP-ATX va Yeastar VoIP shlyuzlarini boshqarish va nazorat qilishning yagona tizimi bo'lgan Remote Management bulutli interfeysi orqali IP-ATX ni monitoring va boshqarish mumkin.

IP-ATX dasturiy-apparat kompleksi sifatida ham, dasturiy ta'minot sifatida ham tarqatilishi mumkin, bu IP-ATX ni mahalliy serverlarga ham, kompaniyaning IT infratuzilmasi doirasidagi virtual muhitga ham oʻrnatish imkonini beradi.

Asosiy funksiyalar:

  • Avtomatik sekretar
  • Muzokaralarni yozish
  • Audio-konferensiya aloqasi
  • Android va iOS smartfonlari uchun Linkus Cloud Service mobil mijozi
  • Yeastar, Yealink, Gigaset, Cisco, Polycom, Avaya, Snom, VTech, Alcatel, Panasonic, Htek va Fanvil qurilmalari uchun Auto Provision
  • Avariya holatida serverni zaxiralash
  • 2000 abonent va 500 bir vaqtning o'zida qo'ng'iroqqa kengaytirish
* ba'zi funksiyalar qo'shimcha litsenziyalar sotib olishni talab qiladi

Imkoniyatlar:

  • Avtomatik qo'ng'iroq yozish
  • Qo'ng'iroq transferi
  • Qo'ng'iroqni yo'naltirish
  • Qo'ng'iroqni parklash
  • Qo'ng'iroqni ushlash
  • Guruhli qo'ng'iroq
  • Qo'ng'iroqni marshrutlash
  • Qo'ng'iroqni yopishtirish (AutoCLIP)
  • Ko'p nuqtali qo'ng'iroq (SIP Forking)
  • Kutish rejimi
  • Xabar (Paging Call)
  • Interkom
  • Konferensiya xonalari
  • Bezovta qilma rejimi (DND)
  • Navbat
  • Moslashuvchan konfiguratsiyaga ega interaktiv ovozli avtojavob (IVR)
  • Kutishdagi musiqa (Music On Hold)
  • Ovozli pochta
  • Tezkor terish
  • ATX liniyalariga tashqi kirish tizimi (DISA — Direct Inward System Access)
  • Foydalanuvchining shaxsiy kabineti
  • Abonent holatini ko'rsatish (BLF)
  • Autoprovision
  • LDAP
  • PIN-kod bo'yicha liniyalarga kirish
  • Mobil raqamni abonentning ichki raqamiga bog'lash
  • Telefon kitobi
  • Qora ro'yxat
  • Qo'ng'iroqlar tafsilotlari (CDR)
  • SIP SMS
  • Videoni qo'llab-quvvatlash
  • Intervensiya funksiyasi (tinglash, maslahat, intervensiya)
  • Qo'ng'iroq yozish (bir tegish bilan yozish)
  • Call Back
  • 40 000 minutgacha ovozli pochta (kengaytirilishi mumkin)
  • Sozlamalarni avtomatik zaxiralash
  • Kompyuter-telefon integratsiyasi (CTI)
  • Yeastar kontaktlari
  • PDF da faks
  • Busy Camp-on
  • Oddiy tarmoq boshqaruvi protokoli (SNMP)
  • Amaliy dasturlash interfeysi (API)



VoIP xususiyatlari

  • VoIP liniyalari: 400 (shu jumladan Yeastar shlyuzlarini ulash uchun ishlatiladi)
  • Protokol: SIP 2.0 (RFC3261) va IAX2
  • Transport: UDP, TCP, TLS
  • Transport: SRTP (Diqqat! Bojxona ittifoqi davlatlari uchun mo'ljallangan mahsulotlarda bu funksiya mavjud emas!)
  • Audio kodeklar: G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC, Opus
  • Video kodeklar: H263, H263P, H264, MPEG4
  • Faks: T.30, T.38, G.711 Passthrough
  • DTMF rejimi: In-band, RFC4733, RFC2833, SIP INFO



Tarmoq xususiyatlari

  • Tarmoq bilan ishlashning 2 rejimi: Statik IP va Dinamik IP (DHCP)
  • Tarmoq ekrani
  • VLAN ni qo'llab-quvvatlash
  • SNMP ni qo'llab-quvvatlash
  • PPPoE
  • DDNS
  • QoS
  • DHCP-server
  • OpenVPN (Diqqat! Bojxona ittifoqi davlatlari uchun mo'ljallangan mahsulotlarda bu funksiya mavjud emas!)


Dasturiy ta'minotni joylashtirish uchun server xususiyatlari

STSS Flagman YSK2 tarkibida:

  • 3.70-4.10GHz Intel® Xeon® E3-1240 v6 (Kaby Lake)
  • 4-yadroli Hyper-Threading, 8GT/s DMI3, 8MB Smart Cache Intel® C236 chipseti
  • 2 х DIMM 4GB DDR-4 PC4-19200 ECC, SingleRank x8
  • 2 х Intel® i210-AT PCI-E Gigabit LAN tarmoq interfeysi kontrolleri
  • 4-internal channel SAS 12G LSISAS3108 HW RAID (0,1,10,5,50,6,60) kontrolleri 1GB keshi
  • 4 ta HotSwap 3.5" SAS 12G / SATA 6G disk uyasi
  • 2 х HDD 1000GB SATA 6G 7200rpm Enterprise Drive
  • nosozliklarga chidamli quvvat manbai 100-240V hot swap imkoniyati bilan 1+1 400Vt, samaradorlik 90%

36 oy kafolat. Ta'mirlash va texnik xizmat ko'rsatish markazida.

Ishlab chiqaruvchi o'zining texnik xususiyatlarini optimallashtirish maqsadida mahsulot konstruksiyasiga, komplektatsiyasiga yoki ishlab chiqarish texnologiyasiga oldindan ogohlantirmasdan oʻzgartirish kiritish huquqini o'zida saqlab qoladi.


Особенности
Kafolat
36 oy
Quvvat bloki
1+1 400W, samaradorlik 90%, issiq almashtirish
Saqlash qurilmalari
2 x HDD 1000GB SATA 6G 7200rpm Enterprise
Disk bo'limlari
4 HotSwap 3.5" SAS 12G / SATA 6G
Tarmoq kontrollerlari
2 x Intel® i210-AT PCI-E Gigabit LAN
RAID kontroller
LSISAS3108 HW RAID (0,1,10,5,50,6,60) 1GB cache
Operativ xotira (RAM)
Chipset
Intel® C236
Protsessor (CPU)
Maksimal abonentlar soni
1000 (2000 gacha kengaytiriladi)
Maksimal bir vaqtda qo'ng'iroqlar soni
200 (asosiy)
Qo'llab-quvvatlanadigan shlyuzlar
FXS, FXO, GSM, WCDMA, ISDN BRI, E1/T1/PRI (Yeastar)
Form-faktor
1U Rackmount
Qurilma turi
Dasturiy IP-ATS
Отзывы

Hech qanday sharh topilmadi

Характеристики

Operativ xotira (RAM) 2 х DIMM 4GB DDR-4 PC4-19200 ECC
Operativ xotira (RAM) 2 x DIMM 4GB DDR-4 PC4-19200 ECC
Rang variantlari Черный
Protsessor (CPU) Intel® Xeon® E3-1240 v6 (Kaby Lake) 3.70-4.10GHz, 4-Core Hyper-Threading
Protsessor (CPU) Intel® Xeon® E3-1240 v6 (Kaby Lake) 3.70-4.10GHz, 4-Core Hyper-Threading
Quvvat bloki 1+1 400Вт, КПД 90%, горячая замена
Quvvat bloki 1+1 400W, samaradorlik 90%, issiq almashtirish
Chipset Intel® C236
Chipset Intel® C236
Qurilma turi Программная IP-АТС
Qurilma turi Dasturiy IP-ATS
Form-faktor 1U Rackmount
Form-faktor 1U Rackmount
Kafolat 36 месяцев
Kafolat 36 oy
Maksimal bir vaqtda qo'ng'iroqlar soni 200 (базовая)
Maksimal bir vaqtda qo'ng'iroqlar soni 200 (asosiy)
Maksimal abonentlar soni 1000 (расширяется до 2000)
Maksimal abonentlar soni 1000 (2000 gacha kengaytiriladi)
Qo'llab-quvvatlanadigan shlyuzlar FXS, FXO, GSM, WCDMA, ISDN BRI, E1/T1/PRI (Yeastar)
Qo'llab-quvvatlanadigan shlyuzlar FXS, FXO, GSM, WCDMA, ISDN BRI, E1/T1/PRI (Yeastar)
Tarmoq kontrollerlari 2 х Intel® i210-AT PCI-E Gigabit LAN
Tarmoq kontrollerlari 2 x Intel® i210-AT PCI-E Gigabit LAN
RAID kontroller LSISAS3108 HW RAID (0,1,10,5,50,6,60) 1GB cache
RAID kontroller LSISAS3108 HW RAID (0,1,10,5,50,6,60) 1GB cache
Disk bo'limlari 4 HotSwap 3.5" SAS 12G / SATA 6G
Disk bo'limlari 4 HotSwap 3.5" SAS 12G / SATA 6G
Saqlash qurilmalari 2 х HDD 1000GB SATA 6G 7200rpm Enterprise
Saqlash qurilmalari 2 x HDD 1000GB SATA 6G 7200rpm Enterprise