Yeastar P570 — bu 300 abonent va 60 bir vaqtning o'zida qo'ng'iroq uchun IP-ATS ( 500 abonent va 120 qo'ng'iroq gacha kengaytirish mumkin) Yeastar P-seriyasining yangi IP-ATS liniyasidan. IP-ATS P570 modulli tuzilishga ega va IP-ATS S-seriyasida ishlatiladigan bir xil interfeys kengaytirish modullari bilan jihozlanishi mumkin.
IP-ATS P570 VoIP tarmoqlarida ishlashi mumkin, analog shahar liniyalarini/analog telefonlarni, ISDN PRI, BRI va GSM-liniyalarini ulash imkoniyatiga ega.
Gigabit Ethernet texnologiyasini qo'llab-quvvatlaydi.
Yeastar P570 IP-ATS ning asosiy yetkazib berishdagi funksionalligi asosan IP-ATS S-seriyasining funksionalligiga o'xshash va qo'shimcha ravishda quyidagi xizmatlarni o'z ichiga olishi mumkin:
- WebRTC Audio Call,
- Linkus Mobile Client,
- Linkus Desktop Client,
- Linkus Web Client,
- Linkus Select & Dial Hotkey,
- Operator Panel va boshqa ko'p narsalar ...
Yeastar P570 IP-ATS ning funksionalligi P550 Standard License, P570 Enterprise License va P570 Ultimate License yillik litsenziyalarini faollashtirish orqali kengaytiriladi, ular masofaviy kirish, call-markaz, videokonferentsialoq va boshqa foydali funksiyalar xizmatlarini ulashni ta'minlaydi
Xususiyatlari
16 tagacha analog port (FXO/FXS), S2 (2 FXS), O2 (2 FXO) va SO (FXS va FXO) modullaridan foydalangan holda 16 tagacha BRI porti, BRI modullaridan foydalangan holda 6 tagacha GSM porti, GSM modulidan foydalangan holda 6 tagacha UMTS-port (UMTS 900/2100MGts yoki 850/2100MGts yoki 850/1900MGts), UMTS modullaridan foydalangan holda 2 tagacha E1 porti, EX30 modulidan foydalangan holda
DSP D30 kengaytirish moduli (+ 100 foydalanuvchi, + 30 bir vaqtning o'zida qo'ng'iroq) (maksimal 2). O2, S2, SO, GSM, BRI ulash uchun EX08 kengaytirish platasidan foydalaniladi (maksimal 2) — EX08 kengaytirish platasiga 4 tagacha modul. E1 oqimini ulash uchun EX30 kengaytirish platasidan foydalaniladi (maksimal 2). EX30 va/yoki EX08 platalarining maksimal soni 2 ga teng. Har qanday kombinatsiya mumkin.
Diqqat: interfeys modullari yetkazib berish to'plamiga kirmaydi !
Imkoniyatlar
Avtomatik suhbat yozish. NFC orqali o'qish/yozish. Qo'ng'iroqni uzatish. Qo'ng'iroqni yo'naltirish. Qo'ng'iroqni to'xtatib turish. Qo'ng'iroqni ushlash. Guruhli qo'ng'iroq. Qo'ng'iroq marshrutlash. Kutish rejimi. Interkom va peyjinger. Konferentsiya xonalari. Bezovta qilma rejimi (DND). Navbat. Moslashuvchan konfiguratsiyaga ega interaktiv ovozli avtojavob (IVR). Kutishdagi musiqa (Music On Hold). Ovozli pochta. Tez terish. Foydalanuvchining shaxsiy kabineti. Abonent holatini ko'rsatish (BLF). PIN-kod bo'yicha liniyalarga kirish. Mobil raqamni abonentning ichki raqamiga bog'lash. Manzillar kitobi. Linkus veb-mijoz uchun qora ro'yxat. Qo'ng'iroqlar tafsilotlari (CDR). Video qo'llab-quvvatlash. Aralashuv funksiyasi (tinglash, maslahat, aralashuv) qo'ng'iroq navbati uchun. Faks PDF ga. Faks Email ga. Ish jadvaliga ko'ra marshrutlash. Qora/Oq ro'yxat. IP-telefonlar uchun bir vaqtning o'zida ro'yxatdan o'tish. Foydalanuvchi maslahatlari. DNIS qo'llab-quvvatlash. Favqulodda raqam va ogohlantirish. Email ga ovozli pochta. Guruhli ovozli pochta. LDAP server. Foydalanuvchilarning tashkiliy guruhlari. Ovozli pochta uchun shaxsiy salom. Foydalanuvchilarni masofaviy ro'yxatdan o'tkazish. WebRTC orqali audioqo'ng'iroq. AutoCLIP qo'llab-quvvatlash. Caller ID va DID asosida marshrutlash. Ism bo'yicha terish DOD qo'llab-quvvatlash.
VoIP xususiyatlari
Protokol: SIP 2.0 (RFC3261). Transport: UDP, TCP, TLS. Transport: SRTP (Diqqat! Bojxona ittifoqiga a'zo davlatlar uchun mo'ljallangan mahsulotlarda bu funksiya mavjud emas!) Audiokodeklar: G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC. Videokodeklar: H263, H263P, H264, MPEG4, VP8. Faks: T.38, G.711 Passthrough. DTMF rejimi: In-band, RFC4733, RFC2833, SIP INFO.
Boshqaruv
Autoprovision. AMI qo'llab-quvvatlash. Veb-interfeys orqali boshqaruv. Bosh panel. Foydalanuvchi rollari. Ommaviy import va eksport. Yeastar markazlashtirilgan boshqaruv. Foydalanuvchilar guruhlari. O'rnatilgan SMTP-server. ATS zaxiralash. Hodisalar va operatsiyalar jurnali. Tarmoq diski. Zaxiralash va tiklash. O'rnatilgan nosozliklarni tuzatish funksionalligi. Hodisalar haqida xabarnoma.
Unifikatsiyalangan aloqalar
Veb, mobil, ish stoli Linkus mijozi. Chrome uchun Linkus kengaytmasi. Teams bilan integratsiya. Mavjudlik sozlamalari. CTI qo'llab-quvvatlash. Issiq tugmalar yordamida qo'ng'iroq. Audiokonferentsiyalar. Yozuvlar va ovozli pochta ro'yxati. Pop-Up URL. Operator paneli. Shaxsiy kontaktlar va tashkilot kontaktlari.
Jismoniy xususiyatlar
Hech qanday sharh topilmadi
| Operatsion tizim | Встраиваемый |
| Portlar | Yeastar |
| Qattiq disk | 2.5" SATA2* (устанавливается при использовании функции записи разговоров, не входит в комплект поставки) |
| Qattiq disk | 2.5" SATA2* (suhbatlarni yozib olish funksiyasidan foydalanganda o'rnatiladi, yetkazib berish to'plamiga kirmaydi) |
| Rang variantlari | Черный |
| Turi | IP-АТС (из новой линейки P-серии) |
| Turi | IP-ATS (P-seriyasining yangi liniyasidan) |
| Devorga o‘rnatish | Настольный |
| Bir vaqtda qo‘ng‘iroqlar | 60 (расширяется до 120 с DSP модулем D30) |
| Bir vaqtda qo‘ng‘iroqlar | 60 (DSP moduli D30 bilan 120 gacha kengaytiriladi) |
| Quvvat iste‘moli | До 20 Вт |
| VPN qo‘llab-quvvatlash | Да |
| Ma‘lumotlarni shifrlash | WPA2-PSK, WPA2-Enterprise |
| PoE qo‘llab-quvvatlash | Нет |
| Ovozli pochta | 17400 мин. на встроенную flash-память |
| Ovozli pochta | 17400 min. (ichki flesh-xotiraga) |
| Portlar | 2 x 10/100/1000 Мбит/с |