Fanvil X1SG

Описание

VoIP телефон Fanvil X1SG с 2 сетевыми портами 10/100 и питанием PoE, поддерживающий 2 линии VoIP7 и оснащенный HD-аудио.

Fanvil X1SG имеет дисплей с подсветкой и разъем для подключения телефонной гарнитуры.

Fanvil X1SG является терминалом уровня IP (стандарт SIP), который может использоваться на VoIP-платформах, таких как Yeastar, Grandstream, 3CX и многих других, а также непосредственно на IP-линиях телефонных операторов или на виртуальном коммутаторе.

Рекомендуется для установки на рабочие станции, обслуживаемые соединением Ethernet 10/100.

Телефон Fanvil X1SG идеально подходит для рабочих станций с небольшим трафиком, а также для гостиничных номеров. Он также подходит для колл-центра (с возможностью управления максимум 2 одновременными вызовами, поскольку он поддерживает 2 учетные записи SIP).

Основные функции:

  • 2 линии SIP
  • 2 порта x RJ45 LAN PoE 10/100
  • Прост в установке и использовании
  • Поддержка аудио HD качества
  • Поддержка EHS (электронный микролифт) для беспроводных наушников (APD80 для Plantronics - EHS20 для Jabra)
  • Дружелюбный графический интерфейс со встроенным меню помощи
  • Поддержка PoE
  • Режим работы телефонная трубка/спикерфон/гарнитура
  • Настольный вариант и вариант настенного монтажа
  • Соответствие стандартам: CE/FCC

    Функции обработки вызовов:

    • Удержание вызова
    • Отключение микрофона
    • Ожидание вызова
    • Перевод вызова (с уведомлением и без)
    • Поддержка Caller ID
    • Перевод вызова (Безусловная/По занятости/При отсутствии ответа)
    • Повтор вызова
    • Поддержка режима «Не беспокоить!» (DND)
    • Авто ответ
    • Голосовая почта (зависит от сервера)
    • 3-х сторонняя конференция
    • Горячая линия

    Аудио:

    • Обнаружение речевой активности (VAD) / Генерация комфортного шума(CNG) / Шумоподавление (NR)
    • Компенсация потерянных пакетов (PLC)
    • Динамический джитер буфера до 300мс
    • Передача DTMF: In-band, RFC2833, SIP INFO

    Сетевые функции:

    • 2 порта Ethernet 10/100 Мбит/с в режиме работы Bridge
    • IP Mode: IPv4/IPv6/IPv4&IPv6
    • Режим получения IP – Статический, DHCP, PPPoE
    • Поддержка 802.1x
    • Поддержка VPN: L2TP (базовый, нешифрованный) / OpenVPN
    • Поддержка VLAN
    • Поддержка QoS
    • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

    Физические характеристики:

    • 3 клавиши контроля громкости (увеличить, уменьшить, выключить микрофон)
    • 1 клавиша спикерфона
    •  Разъем RJ9 для трубки
    • Диапазон частот громкоговорителя, микрофона, телефонной трубки (0 — 7кГц)
    • Электропитание: DC 5В/600 мA
    • Электропотребление PoE: 802.3af Class 1 со стороны порта Network
    • Доступные цвета: чёрный
    • Поддерживаемые языки: Английский, Русский , Испанский и др.
    Особенности
    Конференция
    3-х сторонняя конференция
    Порты
    2 порта x RJ45 LAN PoE 10/100
    Общие
    -
    Бренд
    Модель
    Питание и PoE
    -
    Максимальное энергопотребление
    Физические параметры
    -
    Варианты цветового оформления
    Стандарты беспроводных сетей
    -
    Тип устройства
    -
    Установка
    настольный вариант и вариант настенного монтажа
    Поддержка PoE
    поддержка PoE
    Режим работы
    телефонная трубка/спикерфон/гарнитура
    Соответствие стандартам
    CE/FCC
    Отключение микрофона
    отключение микрофона
    Голосовая почта
    (зависит от сервера)
    Поддерживаемые языки
    Английский, Русский, Испанский и др.
    Порты Ethernet
    2 порта 10/100 Мбит/с в режиме работы Bridge
    Поддержка VPN
    L2TP (базовый, нешифрованный) / OpenVPN
    Поддержка VLAN
    поддержка VLAN
    Поддержка QoS
    поддержка QoS
    Электропитание
    DC 5В/600 мA
    Отзывы

    Отзывы не найдены

    Характеристики

    Бренд Fanvil
    Варианты цветового оформления Черный
    Поддержка VLAN поддержка VLAN
    Поддержка VLAN VLAN qo'llab-quvvatlanadi
    Электропитание DC 5В/600 мA
    Электропитание DC 5V/600 mA
    Порты Ethernet 2 порта 10/100 Мбит/с в режиме работы Bridge
    Порты Ethernet 2 port 10/100 Mbit/s Bridge rejimida
    Установка настольный вариант и вариант настенного монтажа
    Установка stol ustidagi variant va devorga o'rnatish varianti
    Поддерживаемые языки Английский, Русский, Испанский и др.
    Поддерживаемые языки Ingliz, Rus, Ispan va boshqalar.
    Поддержка QoS поддержка QoS
    Поддержка QoS QoS qo'llab-quvvatlanadi
    Поддержка VPN L2TP (базовый, нешифрованный) / OpenVPN
    Поддержка VPN L2TP (asosiy, shifrlanmagan) / OpenVPN
    Поддержка PoE поддержка PoE
    Поддержка PoE PoE (IEEE 802.3af), 2-sinf qo'llab-quvvatlanadi
    Соответствие стандартам CE/FCC
    Соответствие стандартам CE/FCC
    Голосовая почта (зависит от сервера)
    Голосовая почта Serverga bog'liq
    Порты 2 порта x RJ45 LAN PoE 10/100
    Порты 2 port x RJ45 LAN PoE 10/100
    Конференция 3-х сторонняя конференция
    Конференция 3-tomonlama konferensiya
    Отключение микрофона отключение микрофона
    Отключение микрофона mikrofonni o'chirish
    Режим работы телефонная трубка/спикерфон/гарнитура
    Режим работы telefon trubkasi/karnay/garnitura