Fanvil X1SG

ID2452
Описание

VoIP telefon Fanvil X1SG 2 ta 10/100 tarmoq porti va PoE quvvat manbai, 2 ta VoIP7 liniyasini qo'llab-quvvatlaydigan va HD-audio bilan jihozlangan.

Fanvil X1SG orqa yorug'likli displey va telefon eshitish vositasini ulash uchun ulagichga ega.

Fanvil X1SG Yeastar, Grandstream, 3CX va boshqa ko'plab VoIP-platformalarda, shuningdek, to'g'ridan-to'g'ri telefon operatorlarining IP-liniyalarida yoki virtual kalitda ishlatilishi mumkin bo'lgan IP (SIP standarti) darajasidagi terminaldir.

Ethernet 10/100 ulanishi xizmat ko'rsatadigan ish stantsiyalariga o'rnatish uchun tavsiya etiladi.

Telefon Fanvil X1SG kichik trafikli ish stantsiyalari, shuningdek, mehmonxona xonalari uchun juda mos keladi. Shuningdek, u call-markaz uchun ham mos keladi (u 2 ta SIP hisobini qo'llab-quvvatlagani uchun maksimal 2 ta bir vaqtning o'zida qo'ng'iroqlarni boshqarish imkoniyati bilan).

Asosiy funksiyalar:

  • 2 SIP liniyasi
  • 2 port x RJ45 LAN PoE 10/100
  • O'rnatish va foydalanish oson
  • HD audio sifatini qo'llab-quvvatlash
  • Simsiz eshitish vositalari uchun EHS (elektron mikrolift) qo'llab-quvvatlash (APD80 Plantronics uchun - EHS20 Jabra uchun)
  • O'rnatilgan yordam menyusi bilan do'stona grafik interfeys
  • PoE qo'llab-quvvatlash
  • Ish rejimi telefon trubkasi/karnay/eshitish vositasi
  • Stol usti va devorga o'rnatish varianti
  • Standartlarga muvofiqlik: CE/FCC

    Qo'ng'iroqlarni qayta ishlash funksiyalari:

    • Qo'ng'iroqni ushlab turish
    • Mikrofonni o'chirish
    • Qo'ng'iroqni kutish
    • Qo'ng'iroqni uzatish (xabarnoma bilan va xabarnomasiz)
    • Caller ID qo'llab-quvvatlash
    • Qo'ng'iroqni uzatish (Shartsiz/Bandlikda/Javob bo'lmaganda)
    • Qayta terish
    • "Bezovta qilma!" rejimini qo'llab-quvvatlash (DND)
    • Avtojavob
    • Ovozli pochta (serverga bog'liq)
    • 3 tomonlama konferentsiya
    • Issiq liniya

    Audio:

    • Ovoz faolligini aniqlash (VAD) / Konfor shovqinini yaratish (CNG) / Shovqinni bostirish (NR)
    • Yo'qotilgan paketlarni qoplash (PLC)
    • 300 ms gacha dinamik jitter keshi
    • DTMF uzatish: In-band, RFC2833, SIP INFO

    Tarmoq funksiyalari:

    • 2 ta Ethernet 10/100 Mbit/s Bridge ish rejimida
    • IP Mode: IPv4/IPv6/IPv4&IPv6
    • IP olish rejimi – Statik, DHCP, PPPoE
    • 802.1x qo'llab-quvvatlash
    • VPN qo'llab-quvvatlash: L2TP (asosiy, shifrlanmagan) / OpenVPN
    • VLAN qo'llab-quvvatlash
    • QoS qo'llab-quvvatlash
    • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

    Jismoniy xususiyatlar:

    • 3 ovoz balandligini boshqarish tugmasi (oshirish, kamaytirish, mikrofonni o'chirish)
    • 1 karnay tugmasi
    •  Trubka uchun RJ9 ulagichi
    • Karnay, mikrofon, telefon trubkasi chastota diapazoni (0 — 7 kGs)
    • Quvvat manbai: DC 5V/600 mA
    • PoE quvvat iste'moli: 802.3af Class 1 Network porti tomondan
    • Mavjud ranglar: qora
    • Qo'llab-quvvatlanadigan tillar: Ingliz, Rus , Ispan va boshq.
    Особенности
    Portlar
    2 port x RJ45 LAN PoE 10/100
    Konferensiya
    3-tomonlama konferensiya
    O‘rnatish
    stol ustidagi variant va devorga o'rnatish varianti
    PoE qo‘llab-quvvatlash
    PoE (IEEE 802.3af), 2-sinf qo'llab-quvvatlanadi
    Ish rejimi
    telefon trubkasi/karnay/garnitura
    Standartlarga muvofiqlik
    CE/FCC
    Mikrofonni o'chirish
    mikrofonni o'chirish
    Ovozli pochta
    Serverga bog'liq
    Ethernet portlar
    2 port 10/100 Mbit/s Bridge rejimida
    VPN qo‘llab-quvvatlash
    L2TP (asosiy, shifrlanmagan) / OpenVPN
    VLAN qo‘llab-quvvatlash
    VLAN qo'llab-quvvatlanadi
    QoS qo‘llab-quvvatlash
    QoS qo'llab-quvvatlanadi
    Elektr ta‘minoti
    DC 5V/600 mA
    Qo‘llab-quvvatlanadigan tillar
    Ingliz, Rus, Ispan va boshqalar.
    Отзывы

    Hech qanday sharh topilmadi

    Характеристики

    Portlar Fanvil
    Rang variantlari Черный
    VLAN qo‘llab-quvvatlash поддержка VLAN
    VLAN qo‘llab-quvvatlash VLAN qo'llab-quvvatlanadi
    Elektr ta‘minoti DC 5В/600 мA
    Elektr ta‘minoti DC 5V/600 mA
    Ethernet portlar 2 порта 10/100 Мбит/с в режиме работы Bridge
    Ethernet portlar 2 port 10/100 Mbit/s Bridge rejimida
    O‘rnatish настольный вариант и вариант настенного монтажа
    O‘rnatish stol ustidagi variant va devorga o'rnatish varianti
    Qo‘llab-quvvatlanadigan tillar Английский, Русский, Испанский и др.
    Qo‘llab-quvvatlanadigan tillar Ingliz, Rus, Ispan va boshqalar.
    QoS qo‘llab-quvvatlash поддержка QoS
    QoS qo‘llab-quvvatlash QoS qo'llab-quvvatlanadi
    VPN qo‘llab-quvvatlash L2TP (базовый, нешифрованный) / OpenVPN
    VPN qo‘llab-quvvatlash L2TP (asosiy, shifrlanmagan) / OpenVPN
    PoE qo‘llab-quvvatlash поддержка PoE
    PoE qo‘llab-quvvatlash PoE (IEEE 802.3af), 2-sinf qo'llab-quvvatlanadi
    Standartlarga muvofiqlik CE/FCC
    Standartlarga muvofiqlik CE/FCC
    Ovozli pochta (зависит от сервера)
    Ovozli pochta Serverga bog'liq
    Portlar 2 порта x RJ45 LAN PoE 10/100
    Portlar 2 port x RJ45 LAN PoE 10/100
    Konferensiya 3-х сторонняя конференция
    Konferensiya 3-tomonlama konferensiya
    Mikrofonni o'chirish отключение микрофона
    Mikrofonni o'chirish mikrofonni o'chirish
    Ish rejimi телефонная трубка/спикерфон/гарнитура
    Ish rejimi telefon trubkasi/karnay/garnitura