Fanvil X1SP

Описание

VoIP телефон Fanvil X1SP с 2 сетевыми портами 10/100 и питанием PoE, поддерживающий 2 линии VoIP7 и оснащенный HD-аудио.

Fanvil X1SP имеет дисплей с подсветкой и разъем для подключения телефонной гарнитуры.

Fanvil X1SP является терминалом уровня IP (стандарт SIP), который может использоваться на VoIP-платформах, таких как Yeastar, Grandstream, 3CX и многих других, а также непосредственно на IP-линиях телефонных операторов или на виртуальном коммутаторе.

Рекомендуется для установки на рабочие станции, обслуживаемые соединением Ethernet 10/100.

Телефон Fanvil X1SP идеально подходит для рабочих станций с небольшим трафиком, а также для гостиничных номеров. Он также подходит для колл-центра (с возможностью управления максимум 2 одновременными вызовами, поскольку он поддерживает 2 учетные записи SIP).

Характеристики IP-телефона Fanvil X1SP

Основные функции:

  • 2 линии SIP
  • 2 порта x RJ45 LAN PoE 10/100
  • Прост в установке и использовании
  • Поддержка аудио HD качества
  • Поддержка EHS (электронный микролифт) для беспроводных наушников (APD80 для Plantronics - EHS20 для Jabra)
  • Дружелюбный графический интерфейс со встроенным меню помощи
  • Поддержка PoE
  • Режим работы телефонная трубка/спикерфон/гарнитура
  • Настольный вариант и вариант настенного монтажа
  • Соответствие стандартам: CE/FCC

Функции обработки вызовов:

  • Удержание вызова
  • Отключение микрофона
  • Ожидание вызова
  • Перевод вызова (с уведомлением и без)
  • Поддержка Caller ID
  • Перевод вызова (Безусловная/По занятости/При отсутствии ответа)
  • Повтор вызова
  • Поддержка режима «Не беспокоить!» (DND)
  • Авто ответ
  • Голосовая почта (зависит от сервера)
  • 3-х сторонняя конференция
  • Горячая линия

Аудио:

  • Обнаружение речевой активности (VAD) / Генерация комфортного шума(CNG) / Шумоподавление (NR)
  • Компенсация потерянных пакетов (PLC)
  • Динамический джитер буфера до 300мс
  • Передача DTMF: In-band, RFC2833, SIP INFO

Сетевые функции:

  • 2 порта Ethernet 10/100 Мбит/с в режиме работы Bridge
  • IP Mode: IPv4/IPv6/IPv4&IPv6
  • Режим получения IP – Статический, DHCP, PPPoE
  • Поддержка 802.1x
  • Поддержка VPN: L2TP (базовый, нешифрованный) / OpenVPN
  • Поддержка VLAN
  • Поддержка QoS
  • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

Физические характеристики:

  • 2 клавиши линии с подсветкой
  • 3 клавиши контроля громкости (увеличить, уменьшить, выключить микрофон)
  • 1 клавиша спикерфона
  •  Разъем RJ9 для трубки
  • Диапазон частот громкоговорителя, микрофона, телефонной трубки (0 — 7кГц)
  • Электропитание: DC 5В/600 мA
  • Электропотребление PoE: 802.3af Class 1 со стороны порта Network
  • Доступные цвета: чёрный
  • Поддерживаемые языки: Английский, Русский , Испанский и др.



    Особенности
    Порты
    2 x 10/100 Мбит/с
    Общие
    -
    Бренд
    Модель
    Операционная система
    Питание и PoE
    -
    Максимальное энергопотребление
    Физические параметры
    -
    Варианты цветового оформления
    Поддержка VPN
    Да
    Шифрование данных
    WPA2-PSK, WPA2-Enterprise
    Поддержка PoE
    Да (802.3af)
    Крепление на стену
    Настольный/Настенный
    Стандарты беспроводных сетей
    -
    Тип устройства
    -
    Потребляемая мощность
    До 3 Вт
    Сетевые порты
    2 порта x RJ45 LAN PoE 10/100
    Экран
    Дисплей с разрешением 128x48 пикселей
    Протоколы и стандарты
    SIP2.0 over UDP/TCP/TLS; RTP/RTCP/SRTP; STUN; DHCP; LLDP; PPPoE; 802.1x; L2TP; OpenVPN; SNTP; FTP/TFTP; HTTP/HTTPS; TR-069; IPv6
    Телефонные функции
    Быстрый конфигуратор; Настраиваемые PIN для пользовательских аккаунтов; Встроенная телефонная книга на 1000
    Отзывы

    Отзывы не найдены

    Характеристики

    Операционная система Встраиваемый
    Бренд Fanvil
    Варианты цветового оформления Черный
    Крепление на стену Настольный/Настенный
    Протоколы и стандарты SIP2.0 over UDP/TCP/TLS; RTP/RTCP/SRTP; STUN; DHCP; LLDP; PPPoE; 802.1x; L2TP; OpenVPN; SNTP; FTP/TFTP; HTTP/HTTPS; TR-069; IPv6
    Протоколы и стандарты SIP2.0 over UDP/TCP/TLS; RTP/RTCP/SRTP; STUN; DHCP; LLDP; PPPoE; 802.1x; L2TP; OpenVPN; SNTP; FTP/TFTP; HTTP/HTTPS; TR-069; IPv6
    Телефонные функции Быстрый конфигуратор; Настраиваемые PIN для пользовательских аккаунтов; Встроенная телефонная книга на 1000
    Телефонные функции Tez konfigurator; Foydalanuvchi akkauntlari uchun sozlanishi PIN; 1000 uchun o'rnatilgan telefon kitobi
    Экран Дисплей с разрешением 128x48 пикселей
    Экран 128x48 pikselli displey
    Потребляемая мощность До 3 Вт
    Поддержка VPN Да
    Шифрование данных WPA2-PSK, WPA2-Enterprise
    Поддержка PoE Да (802.3af)
    Сетевые порты 2 порта x RJ45 LAN PoE 10/100
    Сетевые порты 2 port x RJ45 LAN PoE 10/100
    Порты 2 x 10/100 Мбит/с