Описание
Yealink SIP-T42G — Yealink kompaniyasining korporativ SIP-telefonlarining yangi liniyasidagi vakillaridan biri. Yangi model o'ta nafis biznes-dizayni bilan ajralib turadi, zarur funksiyalar majmuasi va ilg'or texnik xususiyatlar bilan jihozlangan. Telefonning orqa tomonida Yealink EHS36 ni ulash uchun maxsus EHS ulagichi mavjud. Bu adapter Yealink SIP-T42G telefoniga Jabra, Plantronics va Sennheiser simsiz garnituralarini ulash uchun mo'ljallangan. Ekran menyusining bir nechta sahifalarini amalga oshirish tufayli dasturlashtiriladigan tugmalarning qiymatlari to'g'ridan-to'g'ri telefon ekranida imzolanadi, bu foydalanuvchilarni telefon korpusidagi qog'oz qog'ozlardan xalos qiladi, ularni qo'lda to'ldirish kerak.
|
Telefon funksiyalari
- 12 SIP hisob qaydnomasi mustaqil sozlash bilan
- Usulab turish, mikrofonni oʻchirish, DND (bezovta qilma)
- Tezkor terish, qizg'in liniya
- Yo'naltirish, kutish rejimi, transfer
- Guruhli tinglash, SIP SMS, favqulodda qo'ng'iroqlar
- 3 tomonlama konferensiya
- Kuy tanlash/yuklash/o'chirish
- Vaqt sozlamalari: avtomatik yoki qo'lda
- Terish qoidalari
- XML-brauzer, Action URL/URI
- O'rnatilgan skrinshotlar
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Kodeklar va ovoz sozlamalari
- HD ovoz: HD trubka, HD karnay mikrofoni
- Keng polosali kodek: G.722
- Kodeklar: G.711(A/u), G.723.1, G.729AB, G.726, iLBC
- DTMF: In-band, Out-of-band (RFC2833), SIP INFO va Auto or SIP INFO
- AEC (aks-sadoni bostirish) bilan Full-duplex (to'liq dupleks) karnay aloqasi
- VAD (ovoz faolligini aniqlash), CNG (qulay shovqin generatori), AEC (aks-sadoni bostirish), PLC (media-paket yo'qolishini belgilash), AJB (ovoz paketlari uchun adaptiv bufer), AGC (mikrofon sezgirligini avtomatik sozlash)
Telefon kitoblari
- 1000 tagacha kontakt uchun mahalliy telefon kitobi
- Qora ro'yxat
- XML va LDAP masofaviy telefon kitobi
- Aqlli qidiruv
- Telefon kitoblari bo'yicha qidiruv, mahalliy telefon kitobini import/eksport qilish
- Qo'ng'iroqlar tarixi: terilgan/qabul qilingan/o'tkazib yuborilgan/yo'naltirilgan
IP-ATX bilan integratsiya
- BLF (abonent holatini kuzatish), BLA (Bridged Line Appearance)
- Anonim qo'ng'iroq, anonim qo'ng'iroqlarni rad etish
- Hot-desking
- MWI (Xabar kutish indikatori)
- Ovozli pochta
- Qo'ng'iroqni parklash, qo'ng'iroqni ushlash
- Interkom, paging
- Kutishdagi musiqa
Ekran va indikatorlar
- 192x64 pikselli orqa yoritgichli grafik LCD-ekran 2.7"
- Quvvat va MWI LED-indikatori
- Dasturlash imkoniyatiga ega ikki rangli LEDli liniya tugmalari. Abonent holatini ko'rsatish (BLF)
- Bir nechta tillarni qo'llab-quvvatlash
- Ism va raqam bilan Caller ID
Funksional tugmalar
- Rus va ingliz harflari bilan klaviatura
- Dasturlash imkoniyatiga ega ikki rangli LEDli 6 liniya tugmasi (ekranning 3 sahifasida 15 tagacha qiymat)
- 4 ta kontekstga bog'liq dinamik dasturlashtiriladigan XML-tugma
- Qayta dasturlash imkoniyatiga ega 6 navigatsiya tugmasi
- Ovoz balandligini sozlash tugmalari
- LEDli 1 funksional tugma dasturlash imkoniyati bilan: ovozni oʻchirish
- Qayta dasturlash imkoniyatisiz 4 funksional tugma: ovozli pochtaga kirish, garnitura, raqamni qayta terish, karnay aloqasi
Fizik xususiyatlari
- 2xRJ45 Ethernet portlari 10/100/1000 Mbit/s
- Trubka ulash uchun 1xRJ9
- Garnitura ulash uchun 1xRJ9
- Simsiz garnitura adapterini ulash uchun 1xRJ12 (EHS36)
- Devorga mahkamlash
- Quvvat manbai: Kirish 100-240V~50/60Hz, 250mA, Chiqish 5V, 1.2A. (Yetkazib berish to'plamiga kirmaydi)
- PoE ni qo'llab-quvvatlash (IEEE 802.3af) Class 2
- Quvvat manbai orqali iste'mol: 1.4 – 3.9W
- PoE orqali iste'mol: 2.1 – 5.9W
- O'lchamlari (En*Bo'y*Chuq*Bal): 212mm*189mm*175mm*54mm
- Rangi: qora
- Ishchi namlik: 10~95%
- Ishchi harorat: -10~50˚C
Boshqaruv
- Telefon sozlamalari: veb-interfeys/telefon ekrani/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
- Zero-sp-touch, TR069
- Klaviatura blokirovkasi
- Zavod sozlamalariga qaytarish, qayta yuklash
- Jurnallar: PCAP Trace, system log
- Veb-interfeysga 3 kirish darajasi: admin/user/VAR
Tarmoq xususiyatlari va xavfsizlik
- SIPv1, SIPv2
- Qo'ng'iroq usullari: Proxy va peer-to-peer (IP-manzil bo'yicha)
- Tarmoq bilan ishlash rejimlari: Statik/DHCP/PPPoE
- HTTP/HTTPS-server
- Vaqt va sanani NTP orqali sinxronlash
- UDP/TCP/DNS-SRV
- QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- OpenVPN (Diqqat! Bojxona ittifoqi davlatlari uchun mo'ljallangan mahsulotlarda bu funksiya mavjud emas)
- TLS yordami
- HTTPS sertifikatlarini boshqarish
- Konfiguratsiya fayllarini AES shifrlash
- Shifrlash va identifikatsiya standartlarini qo'llab-quvvatlash (MD5 va MD5-sess)
- SRTP (Diqqat! Bojxona ittifoqi davlatlari uchun mo'ljallangan mahsulotlarda bu funksiya mavjud emas)
- IEEE802.1X ni qo'llab-quvvatlash
- IPv6 ni qo'llab-quvvatlash
|