Yealink SIP-T42S

SIP-T42S
Описание

Yealink SIP-T42S — один из представителей новой линейки корпоративных SIP-телефонов компании Yealink. Новая модель отличается ультраэлегантным бизнес-дизайном, оснащена комплексом необходимых функций и продвинутыми техническими характеристиками.На задней стороне телефона предусмотрен специальный разъем EHS для подключения Yealink EHS36. Этот адаптер предназначен для подключения к телефону беспроводных гарнитур Jabra, Plantronics и Sennheiser. Благодаря же реализации нескольких страниц экранного меню, значения программируемых кнопок подписываются непосредственно на экране телефона, избавляя пользователей от бумажек на корпусе телефона, которые необходимо заполнять вручную.

Устройство отличается от предшествующей модели Yealink SIP-T42G улучшенными аппаратными характеристиками, в частности увеличенным объемом flash-памяти. Кроме того, обновленная модель оснащена USB-портом для подключения как USB-адаптера от Yealink, так и флешки для записи разговоров.

Функции телефона

  • 12 SIP-аккаунтов
  • Удержание, отключение микрофона, DND ("Не беспокоить")
  • Быстрый набор, горячая линия
  • Переадресация, режим ожидания, трансфер
  • Групповое прослушивание, SIP SMS, экстренные вызовы
  • 3-сторонняя конференция
  • Выбор мелодии/загрузка/удаление
  • Настройка времени: автоматически или вручную
  • Правила набора
  • XML-браузер, Action URL/URI
  • RTCP-XR, VQ-RTCPXR
  • USB-порт для:
    • подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40;
    • подключения к беспроводным сетям WiFi при помощи адаптера Yealink WF40.
    • записи разговоров на flash

Экран и индикаторы

  • Графический 2.7" LCD-экран с разрешением 192х64
  • LED-индикатор питания и MWI
  • Индикаторы состояния линий с красно-зеленой подсветкой
  • Поддержка нескольких языков
  • Caller ID с именем и номером
  • Энергосбережение

Функциональные кнопки

  • Клавиатура с русскими и английскими буквами
  • 6 кнопок линий с индикаторами и возможностью программирования (до 15 значений на 3-х страницах экрана)
  • 6 навигационных клавиш
  • Клавиши регулировки громкости
  • 5 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта,  вкл/откл микрофона

Кодеки и настройки голоса

  • HD voice, HAC
  • Широкополосные кодеки: G.722, Opus (16kHz)
  • Кодеки: G.711 (A/u),G.723.1, G.729AB, G.726, iLBC, Opus (8kHz)
  • DTMF: In-band, Out-of-band (RFC2833), SIP INFO
  • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги

  • Локальная записная книга до 1000 контактов
  • Черный список
  • Удаленная записная книга XML, LDAP
  • Интеллектуальный поиск
  • Поиск по записным книгам, импорт/экспорт локальной записной книги
  • История вызовов: набранные/принятые/пропущенные/переадресованные

Интеграция с IP-АТС

  • Анонимный вызов, отклонение анонимных вызовов
  • BLF
  • BLA
  • Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание
  • MWI, напоминание, запись разговора
  • Голосовая почта, парковка вызова, захват вызова

Управление

  • Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
  • FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
  • Zero-sp-touch, TR069
  • Блокировка клавиатуры
  • Сброс к настройкам по умолчанию, перезагрузка
  • Логи: PCAP Trace, system log

Сетевые характеристики и безопасность

  • SIPv1 (RFC2543), SIPv2 (RFC3261)
  • NAT, STUN
  • Способы вызова: Proxy и peer-to-peer (по IP-адресу)
  • Получение IP: Статический/DHCP
  • HTTP/HTTPS-сервер
  • Синхронизация времени и даты через SNTP
  • UDP/TCP/DNS-SRV (RFC3263)
  • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
  • Поддержка TLS
  • Управление HTTPS-сертификатами
  • AES шифрование конфигурационных файлов
  • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
  • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
  • Поддержка IEEE802.1X
  • Поддержка IPv6
  • LLDP/CDP/DHCP VLAN

Физические характеристики

  • Крепление к стене
  • 2хRJ45 Ethernet-порта 10/100/1000Мбит/с
  • POE (IEEE 802.3af), class 2
  • 1xUSB-порт
  • 1хRJ9 для подключения трубки
  • 1хRJ9 для подключения гарнитуры
  • 1xRJ12 EHS-порт
  • Блок питания: Вход 100-240V AC, Выход 5V, 1.2А
  • Потребление через блок питания: 1.7 – 3.2W
  • Потребление через POE: 2.5 - 4.7W
  • Размеры (Ш*Г*В*Т): 212мм*189мм*175мм*54мм
  • Рабочая влажность: 10~95%
  • Рабочая температура: -10~50˚C
Особенности
Рабочая температура
Порты
-
Рабочая влажность
10~95%
Общие
-
Бренд
Модель
Порты и интерфейсы
-
Количество USB портов
Питание и PoE
-
Максимальное энергопотребление
Физические параметры
-
Размеры
Варианты цветового оформления
Крепление на стену
Да
Количество SIP-аккаунтов
12
Количество Ethernet портов
2xRJ45 10/100/1000Мбит/с, PoE IEEE 802.3af, class 2
Размер дисплея
2.7" графический LCD, разрешение 192х64
Крепление к стене
Да
Количество EHS-портов
1xRJ12
Разъем для гарнитуры
1хRJ9
Разъем для трубки
1хRJ9
Блок питания
Вход 100-240V AC, Выход 5V, 1.2А
Потребление через PoE
2.5 - 4.7W
Потребление через блок питания
1.7 – 3.2W
Стандарты беспроводных сетей
-
Тип устройства
-
Отзывы

Отзывы не найдены

Характеристики

Варианты цветового оформления Черный
Рабочая температура -10~50˚C
Рабочая температура -10~50˚C
Количество USB портов 1xUSB
Количество USB портов 1xUSB
Крепление на стену Да
Разъем для гарнитуры 1хRJ9
Разъем для гарнитуры 1xRJ9
Количество Ethernet портов 2xRJ45 10/100/1000Мбит/с, PoE IEEE 802.3af, class 2
Количество Ethernet портов 2xRJ45 10/100/1000 Mbit/s, PoE IEEE 802.3af, class 2
Блок питания Вход 100-240V AC, Выход 5V, 1.2А
Блок питания Kirish 100-240V AC, Chiqish 5V, 1.2A
Размеры 212мм*189мм*175мм*54мм
Размеры 212 mm * 189 mm * 175 mm * 54 mm
Рабочая влажность 10~95%
Рабочая влажность 10~95%
Количество SIP-аккаунтов 12
Количество SIP-аккаунтов 12
Размер дисплея 2.7" графический LCD, разрешение 192х64
Размер дисплея 2.7" grafik LCD, ruxsat 192x64
Крепление к стене Да
Крепление к стене Ha
Потребление через PoE 2.5 - 4.7W
Потребление через PoE 2.5 - 4.7W
Потребление через блок питания 1.7 – 3.2W
Потребление через блок питания 1.7 – 3.2W
Разъем для трубки 1хRJ9
Разъем для трубки 1xRJ9
Количество EHS-портов 1xRJ12
Количество EHS-портов 1xRJ12