Yealink SIP-T46U

Описание

Yealink SIP-T46U специально разработан для сотрудников с высокой нагрузкой и руководителей. IP-телефон позволяет решить большой спектр коммуникационных задач и повысить производительность за счет улучшенного быстродействия, большого цветного экрана (4,3')' с высоким разрешением, а также широкого набора специальных функций и сервисов. Технология Yealink Optima HD и поддержка широкополосного кодека Opus обеспечивает превосходное качество звука при коммуникации. Yealink SIP-T46U имеет 2 порта USB для возможности подключения Wi-Fi и Bluetooth-модулей, USB-гарнитуры и USB-носителя для записи разговора. Возможно использование двух USB-устройств одновременно. Подключение дополнительных модулей EXP43 с цветным экраном расширяет возможности телефона благодаря большему количеству программируемых клавиш с двухцветной индикацией. На серию Т4х распространяются специальные условия гарантии!

Функции телефона

  • 16 SIP-аккаунтов
  • Удержание, отключение микрофона, DND ("Не беспокоить")
  • Быстрый набор, горячая линия
  • Переадресация, режим ожидания, трансфер
  • Групповое прослушивание, SIP SMS, экстренные вызовы
  • Повторный набор, автоответ, возврат вызова
  • 3-сторонняя конференция
  • Прямой вызов по IP, без участия Proxy-сервера
  • Выбор мелодии/загрузка/удаление
  • Настройка времени: автоматически или вручную
  • Правила набора
  • XML-браузер, Action URL/URI
  • RTCP-XR, VQ-RTCPXR
  • 2 USB-порта для:
    • подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40/BT41;
    • синхронизации контактов при помощи адаптера Yealink BT40/BT41;
    • подключения к беспроводным сетям Wi-Fi при помощи адаптера Yealink WF40/WF50;
    • подключения USB-гарнитур;
    • записи разговоров на USB-носитель;
    • подключения модуля расширения EXP43. Можно подключить до 3-ех
      модулей, если используется два и более модуля, то необходимо 
      использовать блок питания.
    • подключения адаптера EHS40.
  • Программируемые DSS-клавиши

Экран и индикаторы

  • Цветной 4.3" LCD-экран с разрешением 480х272
  • Глубина цвета 16 бит
  • LED-индикатор питания и MWI
  • Индикаторы состояния линий с красно-зеленой подсветкой
  • Обои
  • Интуитивно понятный пользовательский интерфейс с иконками и программируемыми клавишами
  • Поддержка нескольких языков
  • Caller ID с именем и номером
  • Энергосбережение
  • Скринсейвер

Функциональные кнопки

  • Клавиатура с русскими и английскими буквами
  • 10 кнопок линий с индикаторами и возможностью программирования (до 27 значений на трех страницах экрана)
  • 4 контекстно-зависимые программируемые подэкранные клавиши
  • 6 навигационных клавиш
  • Клавиши регулировки громкости
  • 7 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона, трансфер, удержание
  • Светодиодная индикация на клавишах: отключение микрофона, гарнитура и громкая связь

Кодеки и настройки голоса

  • HD voice, HAC
  • Технология подавления фонового шума Acoustic Shield
  • Широкополосные кодеки: G.722, Opus (16kHz)
  • Кодеки: G.711 (A/u),G.723.1, G.729AB, G.726, iLBC, Opus (8kHz)
  • DTMF: In-band, Out-of-band (RFC2833), SIP INFO
  • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги

  • Локальная записная книга до 1000 контактов
  • Черный список
  • Удаленная записная книга XML, LDAP
  • Интеллектуальный поиск
  • Поиск по записным книгам, импорт/экспорт локальной записной книги
  • История вызовов: набранные/принятые/пропущенные/переадресованные

Интеграция с IP-АТС

  • Анонимный вызов, отклонение анонимных вызовов
  • BLF
  • BLA
  • Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание
  • MWI, напоминание, запись разговора
  • Голосовая почта, парковка вызова, захват вызова

Управление

  • Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
  • FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
  • Zero-sp-touch, TR069
  • Блокировка клавиатуры
  • Сброс к настройкам по умолчанию, перезагрузка
  • Логи: PCAP Trace, system log

Сетевые характеристики и безопасность

  • SIPv1 (RFC2543), SIPv2 (RFC3261)
  • NAT, STUN
  • Способы вызова: Proxy и peer-to-peer (по IP-адресу)
  • Получение IP: Статический/DHCP
  • HTTP/HTTPS-сервер
  • Синхронизация времени и даты через SNTP
  • UDP/TCP/DNS-SRV (RFC3263)
  • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
  • Поддержка TLS
  • Управление HTTPS-сертификатами
  • AES шифрование конфигурационных файлов
  • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
  • Поддержка IEEE802.1X
  • Поддержка IPv6
  • LLDP/CDP/DHCP VLAN
  • поддержка Кенсингтонского замка

Физические характеристики

  • Крепление к стене
  • 2хRJ45 Ethernet-порта 10/100/1000Мбит/с
  • POE (IEEE 802.3af), class 3
  • 2xUSB-порт
  • Питание внешнего устройства по USB: 5V, 1A
  • 1хRJ9 для подключения трубки
  • 1хRJ9 для подключения гарнитуры
  • Блок питания: Вход 100-240V AC, Выход 5V, 2А
  • Потребление через блок питания: 1.2 – 3.0W
  • Потребление через POE: 1.6 - 3.8W
  • Размеры (Ш*Г*В*Т): 244мм*213мм*185мм*54мм
  • Рабочая влажность: 10~95%
  • Рабочая температура: 0~40˚C
Особенности
Рабочая температура
Порты
-
Рабочая влажность
10~95%
Общие
-
Бренд
Модель
Порты и интерфейсы
-
Количество USB портов
Питание и PoE
-
Максимальное энергопотребление
Физические параметры
-
Размеры
Варианты цветового оформления
Крепление к стене
Да
Тип устройства
-
Разъем для гарнитуры
1хRJ9
Стандарты беспроводных сетей
-
Размер дисплея
4.3" цветной LCD, разрешение 480х272
Количество Ethernet портов
2xRJ45 10/100/1000Мбит/с, PoE IEEE 802.3af, class 3
Крепление на стену
Да
Потребление через блок питания
1.2 – 3.0W
Разъем для трубки
1хRJ9
Потребление через PoE
1.6 - 3.8W
Количество SIP-аккаунтов
16
Блок питания
Вход 100-240V AC, Выход 5V, 2А
Питание внешнего устройства по USB
5V, 1A
Отзывы

Отзывы не найдены

Характеристики

Варианты цветового оформления Черный
Рабочая температура 0~40˚C
Рабочая температура 0~40˚C
Количество USB портов 2xUSB
Количество USB портов 2xUSB
Крепление на стену Да
Разъем для гарнитуры 1хRJ9
Разъем для гарнитуры 1xRJ9
Количество Ethernet портов 2xRJ45 10/100/1000Мбит/с, PoE IEEE 802.3af, class 3
Количество Ethernet портов 2xRJ45 10/100/1000 Mbit/s, PoE IEEE 802.3af, class 3
Блок питания Вход 100-240V AC, Выход 5V, 2А
Блок питания Kirish 100-240V AC, Chiqish 5V, 2A
Размеры 244мм*213мм*185мм*54мм
Размеры 244 mm * 213 mm * 185 mm * 54 mm
Рабочая влажность 10~95%
Рабочая влажность 10~95%
Количество SIP-аккаунтов 16
Количество SIP-аккаунтов 16
Размер дисплея 4.3" цветной LCD, разрешение 480х272
Размер дисплея 4.3' rangli LCD, o'lchamlari 480x272
Крепление к стене Да
Крепление к стене Ha
Потребление через PoE 1.6 - 3.8W
Потребление через PoE 1.6 - 3.8W
Потребление через блок питания 1.2 – 3.0W
Потребление через блок питания 1.2 – 3.0W
Разъем для трубки 1хRJ9
Разъем для трубки 1xRJ9
Питание внешнего устройства по USB 5V, 1A
Питание внешнего устройства по USB 5V, 1A